Search found 1 match

by Izzhov
Wed Apr 13, 2011 7:00 am
Forum: Technical Support for Windows
Topic: Shadowgrounds Refuses to Run in Windowed Mode
Replies: 3
Views: 16182

Shadowgrounds Refuses to Run in Windowed Mode

I am running it in Windows 7, and I've tried everything. I've tried adding -win to the end of the shortcut, editing options.txt so that windowed = 1 and window_titlebar = 1 and maximize_window = 0, I unchecked the "fullscreen" box in the launcher in advanced options, I've tried changing th...

Go to advanced search