Search found 1 match

by MTF
Sun Oct 02, 2011 10:51 pm
Forum: Technical support for Linux & Mac
Topic: Trouble installing shadowgroundsUpdate1.run
Replies: 20
Views: 76945

Re: Trouble installing shadowgroundsUpdate1.run

Same here!

./shadowgroundsUpdate1.run: error while loading shared libraries: libglade-2.0.so.0: wrong ELF class: ELFCLASS64

Go to advanced search